Snippy's forum > French > Suggestions

Geolem

6 posts

Appeler Snippy's! - Compatible Google Chrome

Sunday, May 16, 2010 6:15 PM UTC

Geolem
Bonjour,

Je viens à l'instant de tester le raccourcis favoris "Appeler Snippy's!" et çà fonctionne. Ce n'est pas marqué dans les "Outils"...
Comme les autres "Browser", il faut que la barre de favoris soit affichée : CTRL+B

Voilà ma petite contribution ;-)
Geolem

^
Brezhonneg

391 posts

Re: Appeler Snippy's! - Compatible Google Chrome

Sunday, May 16, 2010 6:37 PM UTC

Brezhonneg
Bonjour Geolem,

Merci pour cette confirmation. Il est vrai que ce navigateur n'avait pas été testé lors de la mise en ligne de cette version du site, et que la page "outils" n'a pas été mise à jour depuis...
Snippy's administrator

^
Geolem

6 posts

Re: Appeler Snippy's! - Compatible Google Chrome

Sunday, May 16, 2010 6:38 PM UTC

Geolem
En parcourant le forum, j'ai vu que par le passé, vous aviez eu des difficultés avec le browser donc si çà peut aider, j'ai la "dernière version" : 4.1.249.1064 unknown (45376)

Lorsque j'étais sur ebay (allemagne), j'ai cliqué sur le favoris, puis cliqué sur la petite icone verte et la mission a correctement été encodée sur ma page de compte.

Voilà ;-)
Geolem

Last edition: Sunday, May 16, 2010 6:39 PM UTC

^
martine

1 posts

Re: Appeler Snippy's! - Compatible Google Chrome

Monday, June 06, 2011 6:31 AM UTC

martine
bonjoujr
et bien pour moi c'est bien plus compliqué
impossible de trouver " liaisons " dans " outils " comme indiqué dans conseils d'installation
je ne parviens donc pas à installer le bouton " appeler Snippy's
merci à qui pourra m'aider

^
Brezhonneg

391 posts

Re: Appeler Snippy's! - Compatible Google Chrome

Monday, June 06, 2011 8:28 AM UTC

Brezhonneg
Bonjour Martine,

Pouvez-vous nous indiquer la version exacte de chrome que vous utilisez?
Snippy's administrator

^
Only registered and logged in members are allowed to post on the forum.

Loading…

Loading…

Done

Successfully
Error